summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 33ea2f3..14bc393 100644
--- a/setup.py
+++ b/setup.py
@@ -39,7 +39,7 @@ config = {
'download_url': 'https://git.ricketyspace.net/combox',
'author': 'combox contributors',
'author_email': 'sravik@bgsu.edu',
- 'install_requires': ['watchdog', 'PyYAML==5.4.1.1', 'pycrypto',
+ 'install_requires': ['watchdog', 'PyYAML==5.4.1', 'pycrypto',
'simplejson', 'pickledb'],
'tests_require': ['nose', 'mock'],
'test_suite': 'nose.collector',